oracle.rb

lib/sequel/adapters/oracle.rb
Last Update: 2020-07-22 09:30:56 -0700

Required files

  1. oci8