column_encryption.rb

lib/sequel/plugins/column_encryption.rb
Last Update: 2021-04-30 14:59:08 -0700

:nocov:

Required files

  1. openssl
  2. base64
  3. securerandom