postgres.rb

lib/sequel/adapters/postgres.rb
Last Update: 2021-01-26 09:50:47 -0800

Required files

  1. pg
  2. postgres-pr/postgres-compat
  3. sequel_pg